<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Azonnal használható robotikai csiszolóeszközt dobott piacra az OnRobot | Felület.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.felulet.hu" />

<meta name="description" content="Az OnRobot piacra dobta az OnRobot Sander teljesen elektromos véletlenszerű orbitális csiszolót automatizált felületkezelő alkalmazások - mint a csiszolás és a polírozás - számára." /><meta name="keywords" content="automatizálás, csiszolás, ipari robot, Onrobot, robot, robotika, " />
<meta property="og:url" content="http://www.felulet.hu/felulet-gep-berendezes-rendszer/gyartoberendezesek-gepek/azonnal-hasznalhato-robotikai-csiszoloeszkozt-dobott-piacra-az-onrobot-20200917" />
<meta property="og:title" content="Azonnal használható robotikai csiszolóeszközt dobott piacra az OnRobot" />
<meta property="og:site_name" content="Felület.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/azonnal-hasznalhato-robotikai-csiszoloeszkozt-dobott-piacra-az-onrobot-20200917/onrobot_sander.jpg" />
<meta property="og:description" content="Az OnRobot piacra dobta az OnRobot Sander teljesen elektromos véletlenszerű orbitális csiszolót automatizált felületkezelő alkalmazások - mint a csiszolás és a polírozás - számára." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 8673, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 64, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 60, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 62,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 63,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 65, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 66, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 67, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 71, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 18, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 61, // Half page // 300 x 600 // half page 300x600
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 220, // Billboard 2 // 300
'zone_hirek-leg' : 256, // Billboard 2 // 300
'zone_cimkefelho' : 254, // Billboard 2 // 300
'zone_kereses' : 255, // Billboard 2 // 300
'zone_login' : 253, // Billboard 2 // 300
'zone_nb3' : 313, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 314, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 315, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 316, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 317, // Normal button2 // 120 x 60 // normal button 2 120x60

'zone_kapu_bal' : 431, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 432, // Half page // 300 x 600 // half page 300x600,

'zone_mp' : 393,
'zone_mp2' : 441,
'zone_mp3' : 454,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  style="top:8px;" class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.felulet.hu/feluletpiac">FELÜLET-PIAC</a>
													</li>
			<li><a href="http://www.felulet.hu/festekek-bevonatok">FESTÉKEK ÉS BEVONATOK</a>
															<ul>
													<li><a href="http://www.felulet.hu/festekek-bevonatok/lakkok-festekek">LAKKOK ÉS FESTÉKEK</a></li>
											</ul>
								</li>
			<li><a href="http://www.felulet.hu/felulet-gep-berendezes-rendszer" class="selected">GÉPEK ÉS RENDSZEREK</a>
															<ul>
													<li><a href="http://www.felulet.hu/felulet-gep-berendezes-rendszer/merogepek-vizsgaloberendezesek">MÉRŐ- ÉS VIZSGÁLÓBERENDEZÉSEK</a></li>
													<li><a href="http://www.felulet.hu/felulet-gep-berendezes-rendszer/gyartoberendezesek-gepek" class="selected">GYÁRTÓBERENDEZÉSEK ÉS GÉPEK</a></li>
											</ul>
								</li>
			<li><a href="http://www.felulet.hu/felulet-technologiak">TECHNOLÓGIÁK</a>
															<ul>
													<li><a href="http://www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites">FELÜLETTISZTÍTÁS  ÉS FELÜLET-ELŐKÉSZÍTÉS</a></li>
													<li><a href="http://www.felulet.hu/felulet-technologiak/prolakkozas-porfestes">PORLAKKOZÁS ÉS PORFESTÉS</a></li>
											</ul>
								</li>
			<li><a href="http://www.felulet.hu/felulettechnika-kornyezet-egeszseg">KÖRNYEZET ÉS EGÉSZSÉG</a>
													</li>
			<li><a href="http://www.felulet.hu/felulettechnika-kutatas-fejlesztes">K+F</a>
													</li>
			<li><a href="http://www.felulet.hu/surfacenews">SURFACE NEWS 24</a>
													</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Azonnal használható robotikai csiszolóeszközt dobott piacra az OnRobot</h1>
		<h2 class="alcim">Az OnRobot Sander a vállalat egyre szélesebb skálájú kézenfekvő és alkalmazásközpontú automatizációs megoldásainak legújabb tagja.</h2>		<p class="cikkDate">2020. szeptember 17., csütörtök, 10:01</p>

		<p class="cimkeList">Címkék: <a href="http://www.felulet.hu/cimkek/automatiz%C3%A1l%C3%A1s">automatizálás</a> <a href="http://www.felulet.hu/cimkek/csiszol%C3%A1s">csiszolás</a> <a href="http://www.felulet.hu/cimkek/ipari+robot">ipari robot</a> <a href="http://www.felulet.hu/cimkek/Onrobot">Onrobot</a> <a href="http://www.felulet.hu/cimkek/robot">robot</a> <a href="http://www.felulet.hu/cimkek/robotika">robotika</a> </p>

		<p class="lead">Az OnRobot piacra dobta az OnRobot Sander teljesen elektromos véletlenszerű orbitális csiszolót automatizált felületkezelő alkalmazások - mint a csiszolás és a polírozás - számára.</p>
				<p>
	A hagyományos automatizált csiszoló megoldások üzembe helyezése és karbantartása gyakran robotikai ismereteket követel meg. Az OnRobot Sander kiadásával azonban most a gyártóvállalatok számára elérhetővé vált egy olyan teljes körű és azonnal használható csiszolóeszköz, ami az összes vezető együttműködő és könnyű ipari robottal zökkenőmentesen alkalmazható.</p>
<p>
	A teljes Sander csomag mindent magában foglal, amire az OnRobot ügyfeleinek szüksége lehet a csiszolóalkalmazások gyors és könnyű alkalmazásához: egy plug-and-play csiszolóeszköz, különféle szabványos csiszoló és polírozó párnák, felhasználóbarát programozó szoftver, egy opcionális erő/nyomaték érzékelő és egy csiszolópapír-cserélő, ami lehetővé teszi a különböző szemcseméretű csiszolópapírok automatizált cseréjét az üzemeltető beavatkozása nélkül.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/azonnal-hasznalhato-robotikai-csiszoloeszkozt-dobott-piacra-az-onrobot-20200917/onrobot_sander.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/azonnal-hasznalhato-robotikai-csiszoloeszkozt-dobott-piacra-az-onrobot-20200917/onrobot_sander.jpg" style="width: 500px; height: 281px;" /></span></p>
<h3>
	<strong>Eggyel magasabb szintre lép a használhatóság</strong></h3>
<p>
	A beépített szoftvernek köszönhetően könnyen be lehet programozni egyszerű felületkezelő alkalmazásokat a Sanderen. Emellett az OnRobot még egy lépéssel előrébb viszi a használhatóságot az eszközön elhelyezett „Pozíció mentése” gombbal, ami lehetővé teszi a felhasználók számára, hogy manuálisan útpontokat állítsanak be a robot távvezérlő egységének használata nélkül. A Sander szoftvere különböző útvonaltervező opciókkal rendelkezik – kézi útmutatás, alak vagy pontok követése – és megadja a lehetőséget a felhasználóknak arra, hogy beállítsák a rotációs sebességet is, így optimalizálva a ciklusidőt és az egységességet.</p>
<p>
	„<em>Az OnRobot elkötelezett amellett, hogy olyan megfizethető, alkalmazás-központú megoldásokkal lássa el a kis- és közepes méretű vállalkozásokat, melyeket egyszerű telepíteni és karbantartani. Az OnRobot Sander egy sokoldalú csiszolóeszköz, amely az összes funkcióval és előnnyel rendelkezik, amit vásárlóink elvárhatnak egy automata csiszoló-technológiától, viszont nem jár a hagyományos automatizált csiszolómegoldásokhoz társított bajlódással és költségekkel.</em>” – mondja Enrico Krog Iversen, az OnRobot vezérigazgatója.</p>
<p>
	Az OnRobot Sander lapos, ívelt és egyenetlen felszínekkel is elbír, valamint cserélhető szabványos párnákkal rendelkezik, melyeket anyagok széles körén lehet alkalmazni. Az erő/nyomaték szenzor hozzáadásával a csiszoló alkalmazkodni tud a felszíni egyenetlenségekhez, valamint a nem megfelelően pozícionált munkadarabokhoz is, miközben növeli a konzisztenciát és a minőséget, a selejtarányt pedig csökkenti. Az OnRobot Sander valamennyi fejlett funkciója kompatibilis a Universal Robots kobotjaival, de az eszköz bármelyik vezető robotmárkával könnyedén integrálható.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/azonnal-hasznalhato-robotikai-csiszoloeszkozt-dobott-piacra-az-onrobot-20200917/onrobot_sander_munka_kozben.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/azonnal-hasznalhato-robotikai-csiszoloeszkozt-dobott-piacra-az-onrobot-20200917/onrobot_sander_munka_kozben.jpg" style="width: 500px; height: 281px;" /></span></p>
<h3>
	<strong>Jelentős költségmegtakarítás a pneumatikus csiszolókhoz képest</strong></h3>
<p>
	A Sander egy könnyűsúlyú (1,2 kg, párnával együtt) megoldás, ami ötvözi a kefe nélküli elektromos motorjának nagy teljesítményét (akár 10 ezer fordulat/perc) a pneumatikus csiszolórendszerek működési költségének mindössze 5%-ért. A hagyományos pneumatikus csiszológépek külső légkompresszorokat használnak, amelyek nemcsak drágák, hanem hajlamosak a szivárgásra is. Mindeközben a Sander kefe nélküli elektromos motorja tartós és megbízható, élettartama megegyezik, vagy akár meg is haladja a konkurens pneumatikus rendszerekét.</p>
<p>
	„<em>Az OnRobot elkötelezett amellett, hogy az automatizációt mindenki számára elérhetővé tegye, termékről-termékre, alkalmazásról-alkalmazásra, lehetővé téve az azonnal igénybe vehető megoldások használatát olyan vállalatok számára is, amelyek most kezdenek csak bele az automatizálásba. Kiiktatjuk az automatizáláshoz társított költségeket és komplexitást, meghagyva ügyfeleinknek a kulcsfontosságú funkcionalitást, amire szükségük van ahhoz, hogy elérjék azt, amit szeretnének.</em>” – mondja Iversen.</p>
<h3>
	<strong>A Sander biztonságosabb munkakörnyezetet teremt</strong></h3>
<p>
	A csiszolás gyakran piszkos és veszélyes munka, amely számos potenciális kockázatot jelent az alkalmazottak egészségére, a kézi szerszámok hosszantartó vibrációja által okozott, kínzó „fehér ujj”, azaz Raynaud-szindrómától a részecskés anyagok belélegzésével létrejövő tüdőkárosodásig. Az OnRobot Sander elejét veszi ezeknek a kockázatoknak és tiszta, 3M csiszolópapír-korongokat használ, amelyek több por elszívását teszik lehetővé, ezáltal biztonságosabb környezetet teremtenek a dolgozók számára annál, mint amire a konkurens rendszerek képesek.</p>
<p>
	„<em>Az OnRobotnál egyre gyorsabban növekvő igényt tapasztalunk olyan vállalkozások felől, akik most vágnak csak bele a robotikába, és arra törekednek, hogy az automatizálás segítségével támogatni tudják meglévő munkaerőjüket. Ezek a vállalatok egyszerű és felhasználóbarát megoldásokat keresnek, amilyen az OnRobot Sander is, melyeket könnyedén lehet telepítni és sokféle feladattal meg lehet bízni valamennyi alkalmazási területen.</em>” – mondja az OnRobot vezérigazgatója.</p>
<p style="text-align: right;">
	<a href="http://onrobot.com" target="_blank"><span style="color:#0000ff;">onrobot.com</span></a></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/felulet-gep-berendezes-rendszer/gyartoberendezesek-gepek/azonnal-hasznalhato-robotikai-csiszoloeszkozt-dobott-piacra-az-onrobot-20200917" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">ROBOTIKA AZ IPARBAN</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/hivatalos-partnerprogramma-fejlodott-a-kuka-es-az-integratorok-kapcsolata-20200808" target="_blank">Hivatalos partnerprogrammá fejlődött a KUKA és az integrátorok kapcsolata</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/semmi-sem-benit-ugy-mint-a-valasztek-20200503" target="_blank">Semmi sem bénít úgy, mint a választék</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/robotizacio-lehetosegek-es-veszelyek-20200413" target="_blank">Robotizáció: lehetőségek és veszélyek</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites/szemcseszoro-berendezesek-korszerusitese-20200921" title="Szemcseszóró berendezések korszerűsítése">&raquo; Szemcseszóró berendezések korszerűsítése</a><a href="//www.felulet.hu/felulet-gep-berendezes-rendszer/gyartoberendezesek-gepek/azonnal-hasznalhato-robotikai-csiszoloeszkozt-dobott-piacra-az-onrobot-20200917" title="Azonnal használható robotikai csiszolóeszközt dobott piacra az OnRobot">&raquo; Azonnal használható robotikai csiszolóeszközt dobott piacra az OnRobot</a><a href="//www.felulet.hu/surfacenews/preparation-has-begun-for-deburringexpo-20200909" title="Preparation has begun for DeburringEXPO">&raquo; Preparation has begun for DeburringEXPO</a><a href="//www.felulet.hu/feluletpiac/a-mewa-harmadszor-lett-business-superbrand-20200903" title="A MEWA harmadszor lett Business Superbrand">&raquo; A MEWA harmadszor lett Business Superbrand</a><a href="//www.felulet.hu/feluletpiac/vegleg-elnapoltak-2020-as-paintexpo-kiallitast-20200722" title="Végleg elnapolták 2020-as PaintExpo kiállítást">&raquo; Végleg elnapolták 2020-as PaintExpo kiállítást</a><a href="//www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites/akar-1-tonnanyi-sarzs-tisztitasa-es-zsirtalanitasa-20200625" title="Akár 1 tonnányi sarzs tisztítása és zsírtalanítása">&raquo; Akár 1 tonnányi sarzs tisztítása és zsírtalanítása</a><a href="//www.felulet.hu/feluletpiac/toroltek-az-idei-surfacetechnology-germany-es-parts2clean-kiallitasokat-20200708" title="Törölték az idei SurfaceTechnology GERMANY és parts2clean kiállításokat">&raquo; Törölték az idei SurfaceTechnology GERMANY és parts2clean kiállításokat</a><a href="//www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites/a-sorjatlanitas-onmagaban-nem-elegendo-20200619" title="A sorjátlanítás önmagában nem elegendő">&raquo; A sorjátlanítás önmagában nem elegendő</a><a href="//www.felulet.hu/surfacenews/cleaning-structural-joining-surfaces-effectively-and-efficiently-20200626" title="Cleaning structural joining surfaces effectively and efficiently">&raquo; Cleaning structural joining surfaces effectively and efficiently</a><a href="//www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites/fenntarthatosag-minden-teren-20200616" title="Fenntarthatóság minden téren">&raquo; Fenntarthatóság minden téren</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.felulet.hu/feluletpiac/gepbeszerzes-2015-20150714" title="Gépbeszerzés 2015!">&raquo; Gépbeszerzés 2015!</a><a href="//www.felulet.hu/surfacenews/paintexpo-2020-will-take-place-20200610" title="PaintExpo 2020 will Take Place">&raquo; PaintExpo 2020 will Take Place</a><a href="//www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites/tobbszor-felhasznalhato-ipari-torlokendok-a-mewa-tol-20200330" title="Többször felhasználható ipari törlőkendők a MEWA-tól">&raquo; Többször felhasználható ipari törlőkendők a MEWA-tól</a><a href="//www.felulet.hu/feluletpiac/gepbeszerzes-ujra-20150618" title="Gépbeszerzés újra!">&raquo; Gépbeszerzés újra!</a><a href="//www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites/minosegi-zsirtalanitas-es-tisztitas-nagy-tartalyokban-20191129" title="Minőségi zsírtalanítás és tisztítás nagy tartályokban">&raquo; Minőségi zsírtalanítás és tisztítás nagy tartályokban</a><a href="//www.felulet.hu/felulettechnika-kornyezet-egeszseg/konferencia-a-tiszta-tudokert-20130617" title="Konferencia a tiszta tüdőkért">&raquo; Konferencia a tiszta tüdőkért</a><a href="//www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites/szemcseszoro-berendezesek-korszerusitese-20200921" title="Szemcseszóró berendezések korszerűsítése">&raquo; Szemcseszóró berendezések korszerűsítése</a><a href="//www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites/akar-1-tonnanyi-sarzs-tisztitasa-es-zsirtalanitasa-20200625" title="Akár 1 tonnányi sarzs tisztítása és zsírtalanítása">&raquo; Akár 1 tonnányi sarzs tisztítása és zsírtalanítása</a><a href="//www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites/a-sorjatlanitas-onmagaban-nem-elegendo-20200619" title="A sorjátlanítás önmagában nem elegendő">&raquo; A sorjátlanítás önmagában nem elegendő</a><a href="//www.felulet.hu/felulet-technologiak/felulettisztitas-felulet-elokeszites/fenntarthatosag-minden-teren-20200616" title="Fenntarthatóság minden téren">&raquo; Fenntarthatóság minden téren</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.felulet.hu/galeria/siemens-sikersztori-cavalier-nx-cad-mold-design-20200618">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.">
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.felulet.hu/cimkek/alkatr%C3%A9sz+tiszt%C3%ADt%C3%A1s" class="c3">alkatrész tisztítás</a>  <a href="http://www.felulet.hu/cimkek/aut%C3%B3ipar" class="c2">autóipar</a>  <a href="http://www.felulet.hu/cimkek/bevonat" class="c3">bevonat</a>  <a href="http://www.felulet.hu/cimkek/bevonattechnika" class="c3">bevonattechnika</a>  <a href="http://www.felulet.hu/cimkek/D%C3%BCrr+Ecoclean" class="c3">Dürr Ecoclean</a>  <a href="http://www.felulet.hu/cimkek/fel%C3%BClet" class="c5">felület</a>  <a href="http://www.felulet.hu/cimkek/fel%C3%BCletkezel%C3%A9s" class="c3">felületkezelés</a>  <a href="http://www.felulet.hu/cimkek/fel%C3%BClettechnika" class="c4">felülettechnika</a>  <a href="http://www.felulet.hu/cimkek/fel%C3%BClettiszt%C3%ADt%C3%A1s" class="c5">felülettisztítás</a>  <a href="http://www.felulet.hu/cimkek/fest%C3%A9k" class="c2">festék</a>  <a href="http://www.felulet.hu/cimkek/MEWA" class="c3">MEWA</a>  <a href="http://www.felulet.hu/cimkek/old%C3%B3szeres+tiszt%C3%ADt%C3%A1s" class="c2">oldószeres tisztítás</a>  <a href="http://www.felulet.hu/cimkek/tiszt%C3%ADt%C3%A1s" class="c4">tisztítás</a>  <a href="http://www.felulet.hu/cimkek/tiszt%C3%ADt%C3%A1stechnol%C3%B3gia" class="c5">tisztítástechnológia</a>  <a href="http://www.felulet.hu/cimkek/t%C3%B6rl%C5%91kend%C5%91" class="c3">törlőkendő</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>